GEMIDDELDE

Omschrijving van de functie

Deze functie berekent het gemiddelde van een reeks getallen.

De schrijfwijze van de functie GEMIDDELDE is als volgt:

figuur 1

Deze functie heeft 1 verplichte argument:

getal1 Dit argument is verplicht. Met dit argument geef je aan van welk getal je het gemiddelde wilt berekenen. Om het gemiddelde te kunnen berekenen moet je minimaal 2 getallen invoeren. Het tweede getal voer je in bij het volgende argument (getal2).

Het is ook mogelijk om in plaats van een getal een cel of cel-bereik in te voeren.

Met de volgende stappen kun je deze functie zelf rechtstreeks in een cel schrijven:

  1. Typ =GEMIDDELDE(
  2. Typ of selecteer een getal, cel of een cel-bereik.
  3. Indien je meer wilt toevoegen typ je eerst een puntkomma en daarna het volgende getal, cel of cel-bereik. In totaal kan dit maximaal 255 keer.
  4. Typ een )

Voorbeeld

Een docent op een school wil het gemiddelde cijfer van een leerling berekenen.

Zijn werkblad ziet er zo uit:

figuur 2

In cel G2 komt de formule: =GEMIDDELDE(B2:F2)

Vervolgens kopieer je deze formule naar beneden:

figuur 3

In dit voorbeeld is het gemiddelde berekend van een cel-bereik (B5:F5) maar je kunt ook direct in een cel het gemiddelde van een aantal getallen berekenen.

Om bijvoorbeeld het gemiddelde van 10, 22 en 16 te berekenen kun je in een willekeurige cel de formule =GEMIDDELDE(10;22;16) typen.

figuur 4

De formule bouwer

Stel je wilt weten wat de gemiddelde temperatuur was in januari 2019. Je hebt iedere dag bijgehouden wat de gemiddelde temperatuur per dag was. Je werkblad in Excel ziet er als volgt uit:

figuur 5

Selecteer een cel waar je de uitkomst wilt tonen en klik in de formulebalk op ”fx” op de formule bouwer te openen. Zoek vervolgens op de functie ”GEMIDDELDE”.

figuur 6

Bij Getal1 vul je het celbereik in waarvan je het gemiddelde wilt berekenen.

In dit geval is het celbereik cel B2 t/m B32, kortom B2:B32

figuur 7

Vraag en antwoord

figuur 8

Vraag: Een docent heeft een klas met 20 leerlingen. Deze leerlingen hebben allemaal een toets gemaakt en hebben hier de volgende cijfers voor gekregen:

Bereken met de functie GEMIDDELDE wat het gemiddelde cijfer van deze klas is.
Je kunt hieronder de bovenste cijfers downloaden samen met het antwoord op deze vraag. Het antwoord staat op een apart tabblad.